<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>Agreement between the Norman Foster Foundation and Arquitectura Viva &mdash; Norman Foster Foundation — Norman Foster Foundation</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="http://www.normanfosterfoundation.org/theme/img/icons/favicon.jpg" rel="shortcut icon">

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Norman Foster Foundation">

		<link rel="alternate" hreflang="es-es" href="http://www.normanfosterfoundation.org/es/convenio-entre-la-norman-foster-foundation-y-arquitectura-viva/" />
<link rel="alternate" hreflang="en-us" href="http://www.normanfosterfoundation.org/agreement-norman-foster-foundation-arquitectura-viva/" />

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.normanfosterfoundation.org/agreement-norman-foster-foundation-arquitectura-viva/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Agreement between the Norman Foster Foundation and Arquitectura Viva &mdash; Norman Foster Foundation" />
<meta property="og:description" content="Arquitectura Viva has donated to the Norman Foster Foundation a complete collection of its publications, which includes all the issues edited up to date of its three magazines: AV Monographs, Arquitectura Viva, and AV Proyectos, in circulation since 1985, 1988 and 2004, respectively. The donation has been completed in the context of a collaboration agreement signed between the Norman Foster Foundation and Arquitectura Viva. The collection comprises almost 500 issues, many of which are sold out, and therefore proceed from..." />
<meta property="og:url" content="http://www.normanfosterfoundation.org/agreement-norman-foster-foundation-arquitectura-viva/" />
<meta property="og:site_name" content="Norman Foster Foundation" />
<meta property="article:publisher" content="https://www.facebook.com/normanfosterfdn" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2018-03-05T14:06:39+00:00" />
<meta property="article:modified_time" content="2018-03-05T14:19:11+00:00" />
<meta property="og:updated_time" content="2018-03-05T14:19:11+00:00" />
<meta property="og:image" content="http://www.normanfosterfoundation.org/uploads/2018/03/agreement.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="802" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Arquitectura Viva has donated to the Norman Foster Foundation a complete collection of its publications, which includes all the issues edited up to date of its three magazines: AV Monographs, Arquitectura Viva, and AV Proyectos, in circulation since 1985, 1988 and 2004, respectively. The donation has been completed in the context of a collaboration agreement signed between the Norman Foster Foundation and Arquitectura Viva. The collection comprises almost 500 issues, many of which are sold out, and therefore proceed from..." />
<meta name="twitter:title" content="Agreement between the Norman Foster Foundation and Arquitectura Viva &mdash; Norman Foster Foundation" />
<meta name="twitter:site" content="@normanfosterfdn" />
<meta name="twitter:image" content="http://www.normanfosterfoundation.org/uploads/2018/03/agreement.jpg" />
<meta name="twitter:creator" content="@normanfosterfdn" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.normanfosterfoundation.org\/","sameAs":["https:\/\/www.facebook.com\/normanfosterfdn","https:\/\/www.instagram.com\/normanfosterfdn\/","https:\/\/twitter.com\/normanfosterfdn"],"@id":"#organization","name":"Norman Foster Foundation","logo":"http:\/\/www.normanfosterfoundation.org\/temp\/new\/wp-content\/uploads\/2017\/12\/NFFLOGO.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.normanfosterfoundation.org\/includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pikaday-css'  href='https://cdnjs.cloudflare.com/ajax/libs/pikaday/1.6.1/css/pikaday.min.css?ver=1.6.1' media='all' />
<link rel='stylesheet' id='tnff-css'  href='http://www.normanfosterfoundation.org/theme/css/tnff.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='videojs-css'  href='http://www.normanfosterfoundation.org/theme/js/lib/videojs/video-js.css?ver=1.0' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.4.1/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://www.normanfosterfoundation.org/theme/js/scripts.js'></script>
<script type='text/javascript' src='http://www.normanfosterfoundation.org/theme/js/tnff.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://www.normanfosterfoundation.org/theme/js/lib/videojs/video.js'></script>
<script type='text/javascript' src='http://www.normanfosterfoundation.org/theme/js/inicio-video.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/is-in-viewport/3.0.0/isInViewport.min.js'></script>
<link rel='https://api.w.org/' href='http://www.normanfosterfoundation.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.normanfosterfoundation.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.normanfosterfoundation.org%2Fagreement-norman-foster-foundation-arquitectura-viva%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.normanfosterfoundation.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.normanfosterfoundation.org%2Fagreement-norman-foster-foundation-arquitectura-viva%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.8.4 stt:1,2;" />
		<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.matchHeight/0.7.0/jquery.matchHeight-min.js"></script>
	</head>
	<body class="post-template-default single single-post postid-4791 single-format-standard blog agreement-norman-foster-foundation-arquitectura-viva">

				<!-- wrapper -->
		<div class="wrapper">
			<div class="header" role="banner">
				<div class="header-container container-flex-row">
						<div class="logo col-xl-5 col-lg-4 col-md-4 no-padding-left">
							<a href="http://www.normanfosterfoundation.org">
								<img src="http://www.normanfosterfoundation.org/theme/img/logo-nff.svg" alt="Logo" class="logo-img">
							</a>
						</div>

						<div class="derecha col-xl-7 col-lg-8 col-md-8 no-padding-right">
							<div class="nav main-nav" role="navigation">
								<ul><li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-492"><a  title="About" href="http://www.normanfosterfoundation.org/about/mission/" title="About"><span>About</span></a>
<div class='sub-menu-wrap'><div class='submenu-fondo'></div><ul class='sub-menu'>
	<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a  href="http://www.normanfosterfoundation.org/about/mission/" title="Mission"><span>Mission</span></a></li>
	<li id="menu-item-639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639"><a  href="http://www.normanfosterfoundation.org/about/a-personal-reflection/" title="A Personal Reflection"><span>A Personal Reflection</span></a></li>
	<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a  href="http://www.normanfosterfoundation.org/about/the-foundations-spaces/" title="The Foundation’s Spaces"><span>The Foundation’s Spaces</span></a></li>
	<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a  href="http://www.normanfosterfoundation.org/about/contact/" title="Contact"><span>Contact</span></a></li>
</ul></div>
</li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a  title="Archive" href="http://www.normanfosterfoundation.org/archive/" title="Archive"><span>Archive</span></a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38"><a  title="Education" href="http://www.normanfosterfoundation.org/education/" title="Education"><span>Education</span></a>
<div class='sub-menu-wrap'><div class='submenu-fondo'></div><ul class='sub-menu'>
	<li id="menu-item-2840" class="menu-item menu-item-type-taxonomy menu-item-object-educational_cat menu-item-2840"><a  href="http://www.normanfosterfoundation.org/educational_cat/fellowships/" title="Fellowships"><span>Fellowships</span></a></li>
	<li id="menu-item-2838" class="menu-item menu-item-type-taxonomy menu-item-object-educational_cat menu-item-2838"><a  href="http://www.normanfosterfoundation.org/educational_cat/workshops-and-seminars/" title="Workshops"><span>Workshops</span></a></li>
	<li id="menu-item-2841" class="menu-item menu-item-type-taxonomy menu-item-object-educational_cat menu-item-2841"><a  href="http://www.normanfosterfoundation.org/educational_cat/forums/" title="Forums"><span>Forums</span></a></li>
	<li id="menu-item-2839" class="menu-item menu-item-type-taxonomy menu-item-object-educational_cat menu-item-2839"><a  href="http://www.normanfosterfoundation.org/educational_cat/exhibitions/" title="Exhibitions"><span>Exhibitions</span></a></li>
</ul></div>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a  title="Projects" href="http://www.normanfosterfoundation.org/projects/" title="Projects"><span>Projects</span></a></li>
<li id="menu-item-3043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3043"><a  title="Research" href="http://www.normanfosterfoundation.org/research/" title="Research"><span>Research</span></a></li>
</ul>								<ul class="menu-buscar">
									<li class="menu-item menu-item-has-children search-item">
										<a class="buscar-icon"></a>
										<div class="sub-menu-wrap">
											<div class="submenu-fondo"></div>
											<ul class="sub-menu sub-menu-search">
												<li class="menu-item">
													<!-- search -->
<form class="search" method="get" action="http://www.normanfosterfoundation.org" role="search">
	<input class="search-input" type="search" name="s" placeholder="Search">
	<button class="search-submit" type="submit" role="button">Search</button>
</form>
<!-- /search -->
												</li>
											</ul>
										</div>
									</li>
								</ul>
								<div class="menu-idiomas hidden-xs">
																		<ul class="">
																								<li class="menu-item lang-active">
														<a href="http://www.normanfosterfoundation.org/agreement-norman-foster-foundation-arquitectura-viva/" title="en"><span>en</span></a>
													</li>
																										<li class="menu-item">
														<a title="/"><span>/</span></a> <a href="http://www.normanfosterfoundation.org/es/convenio-entre-la-norman-foster-foundation-y-arquitectura-viva/" title="es"><span>es</span></a>
													</li>
													
									</ul>
								</div>

							</div>
						</div>
				</div>
				<div class="header-mobile container-flex-row">
					<div class="logo">
						<a href="http://www.normanfosterfoundation.org">
							<img src="http://www.normanfosterfoundation.org/theme/img/logo-nff.svg" alt="Logo" class="logo-img">
						</a>
					</div>
					<div class="menu-icon">
							<span class="menu-1"></span>
							<span class="menu-2"></span>
							<span class="menu-3"></span>
					</div>
					<div class="menu-mobile">
						<div class="mobile-sector mobile-search">
							<div class="mobile-menulupa"></div>
							<!-- search -->
<form class="search" method="get" action="http://www.normanfosterfoundation.org" role="search">
	<input class="search-input" type="search" name="s" placeholder="Search">
	<button class="search-submit" type="submit" role="button">Search</button>
</form>
<!-- /search -->
						</div>
						<div class="mobile-sector mobile-lang">
							<ul>
								<li class="menu-item lang-active">
									<a title="en"><span>en</span></a>
								</li>
								<li class="menu-item">
																				<a title="–"><span>–</span></a> <a href="http://www.normanfosterfoundation.org/es/convenio-entre-la-norman-foster-foundation-y-arquitectura-viva/" title="es"><span>es</span></a>
																			</li>
							</ul>
						</div>
						<div class="mobile-sector mobile-menu-menu">
							<ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-492"><a  title="About" href="http://www.normanfosterfoundation.org/about/mission/" title="About"><span>About</span></a>
<div class='sub-menu-wrap'><div class='submenu-fondo'></div><ul class='sub-menu'>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a  href="http://www.normanfosterfoundation.org/about/mission/" title="Mission"><span>Mission</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639"><a  href="http://www.normanfosterfoundation.org/about/a-personal-reflection/" title="A Personal Reflection"><span>A Personal Reflection</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a  href="http://www.normanfosterfoundation.org/about/the-foundations-spaces/" title="The Foundation’s Spaces"><span>The Foundation’s Spaces</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a  href="http://www.normanfosterfoundation.org/about/contact/" title="Contact"><span>Contact</span></a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a  title="Archive" href="http://www.normanfosterfoundation.org/archive/" title="Archive"><span>Archive</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38"><a  title="Education" href="http://www.normanfosterfoundation.org/education/" title="Education"><span>Education</span></a>
<div class='sub-menu-wrap'><div class='submenu-fondo'></div><ul class='sub-menu'>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-educational_cat menu-item-2840"><a  href="http://www.normanfosterfoundation.org/educational_cat/fellowships/" title="Fellowships"><span>Fellowships</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-educational_cat menu-item-2838"><a  href="http://www.normanfosterfoundation.org/educational_cat/workshops-and-seminars/" title="Workshops"><span>Workshops</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-educational_cat menu-item-2841"><a  href="http://www.normanfosterfoundation.org/educational_cat/forums/" title="Forums"><span>Forums</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-educational_cat menu-item-2839"><a  href="http://www.normanfosterfoundation.org/educational_cat/exhibitions/" title="Exhibitions"><span>Exhibitions</span></a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a  title="Projects" href="http://www.normanfosterfoundation.org/projects/" title="Projects"><span>Projects</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3043"><a  title="Research" href="http://www.normanfosterfoundation.org/research/" title="Research"><span>Research</span></a></li>
</ul>						</div>
											</div>
				</div>
			</div>

<div class="main" id="single-post" role="main">

	
		<div id="post-4791" class="main-container post-4791 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">

						<div class="bloque bloque-blog bloque-headerimg">
                <div class="imagen-cabecera cabecera-slide showimage">
					<div class="slider "><div class="slider-container"><div class="slide"><div class="imagen" id="imagen-0"><img width="1200" height="611" src="http://www.normanfosterfoundation.org/uploads/2018/03/12.jpg" class="object-fit-center" alt="" srcset="http://www.normanfosterfoundation.org/uploads/2018/03/12.jpg 1200w, http://www.normanfosterfoundation.org/uploads/2018/03/12-768x391.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div></div></div></div>
                </div>
            </div>
			<div class="bloque bloque-blog bloque-headerinfo">
				<div class="row">
					<div class="col-lg-4 col-md-4 info-izq">
						<div class="contenedor">
							<div class="arriba">
								<h2 class="titulo">Agreement between the Norman Foster Foundation and Arquitectura Viva</h2>
								<h3 class="fecha">March 5, 2018</h3>
							</div>
						</div>
					</div>
					<div class="col-lg-7 push-lg-1 col-md-8 info-dcha">
						<div class="contenedor">
							<div class="arriba">
								<p>Arquitectura Viva has donated to the Norman Foster Foundation a complete collection of its publications, which includes all the issues edited up to date of its three magazines: <em>AV Monographs</em>, <em>Arquitectura Viva</em>, and <em>AV Proyectos</em>, in circulation since 1985, 1988 and 2004, respectively.</p>
<p>The donation has been completed in the context of a collaboration agreement signed between the Norman Foster Foundation and Arquitectura Viva. The collection comprises almost 500 issues, many of which are sold out, and therefore proceed from the magazine’s permanent archive.</p>
<p>A donation of this kind has only been completed once before in the magazine’s history, and this was in 2007 to the Yale Arts Library, coinciding with Luis Fernández-Galiano’s stay as Franke Fellow at Yale University’s Whitney Humanities Center. From now on there will be two full collections of the journals (aside from those deposited in Spanish public universities): one in New Haven and the other at the Madrid headquarters of the Norman Foster Foundation, of which Fernández-Galiano is Vice President.</p>
							</div>
							<div class="abajo enlaces">
								<a class="more-link link-arrow-back" href="http://www.normanfosterfoundation.org/about/news/">Back to news</a></span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>


	
	
</div>



			<div class="footer" role="contentinfo">
				<div class="footer-container">
					<div class="row">
						<div class="col-md-6 footer-seccion footer-menu">
							<div class="footer-menu-menu titulo">
								<ul id="menu-footer-menu" class="menu"><li id="menu-item-2835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2835"><a href="http://www.normanfosterfoundation.org/about/contact/">Contact</a></li>
<li id="menu-item-3187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3187"><a href="http://www.normanfosterfoundation.org/press/">Press</a></li>
<li id="menu-item-2836" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2836"><a href="http://www.normanfosterfoundation.org/about/news/">News</a></li>
<li id="menu-item-2837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2837"><a href="http://www.normanfosterfoundation.org/privacy-policy/">Privacy policy</a></li>
</ul>							</div>
							<div class="info">
								<p>Norman Foster Foundation is a non-profit institution listed nº1818 in the National Public Register of Cultural Foundations, Ministry of Justice of the Government of Spain.</p>
								<p>Monte Esquinza, 48. 28010 Madrid, Spain | +34 913 898 965 | <a href="mailto:info@normanfosterfoundation.org">info@normanfosterfoundation.org</a></p>
							</div>
						</div>
						<div class="col-md-6">
							<div class="row">
								<div class="col-md-6 footer-seccion footer-redes">
									<div class="titulo">
										Follow us									</div>
									<div class="info redes-menu">
										<ul id="menu-redes-sociales" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a target="_blank" href="http://www.facebook.com/normanfosterfdn">Facebook</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a target="_blank" href="http://www.instagram.com/normanfosterfdn">Instagram</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352"><a target="_blank" href="http://www.twitter.com/normanfosterfdn">Twitter</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a target="_blank" href="http://www.vimeo.com/normanfosterfdn">Vimeo</a></li>
</ul>									</div>

								</div>
								<div class="col-md-6 footer-seccion footer-newsletter">
									<div class="titulo">
										Stay in touch									</div>
									<div class="info newsletter">
										<div id="mc_embed_signup">
											<form action="//thenormanfosterfoundation.us12.list-manage.com/subscribe/post?u=2e8c82546e9939de3d6fa15da&amp;id=bed601df6f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
												<input type="email" placeholder="Sign up to our newsletter" value="" name="EMAIL" class="required email" id="mce-EMAIL">
												<input type="submit" class="enviar" value="Send" name="subscribe" id="mc-embedded-subscribe" class="button">

												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:"></div>
													<div class="response" id="mce-success-response" style="display:"></div>
												</div>
												<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2e8c82546e9939de3d6fa15da_bed601df6f" tabindex="-1" value=""></div>
											</form>
										</div>
										<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</div>

		</div>
		<!-- /wrapper -->

		<script type='text/javascript' src='http://www.normanfosterfoundation.org/includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/background-check/1.2.0/background-check.min.js'></script>
<script type='text/javascript' src='http://www.normanfosterfoundation.org/includes/js/wp-embed.min.js'></script>


	</body>
</html>
